<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="http://rootsisrael.com/xmlrpc.php">
		<!--[if lt IE 9]>
		<script src="http://rootsisrael.com/wp-content/themes/wpex-magtastico/js/html5.js"></script>
	<![endif]-->
	<title>Le mauvais quart d&#039;heure de Jean-Michel Jarre à la sécurité de Ben Gurion - Rootsisrael.com</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sur Rootsisrael, on avait décidé de ne pas communiquer sur la venue de Jean-Michel Jarre en Israël. Un gros évènement certes, mais l&#039;évènement a tellement été couvert médiatiquement, que si c’était pour répéter tout ce qui a déjà été dit un peu déjà partout, on ne voyait pas l&#039;utilité...."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le mauvais quart d&#039;heure de Jean-Michel Jarre à la sécurité de Ben Gurion - Rootsisrael.com" />
<meta property="og:description" content="Sur Rootsisrael, on avait décidé de ne pas communiquer sur la venue de Jean-Michel Jarre en Israël. Un gros évènement certes, mais l&#039;évènement a tellement été couvert médiatiquement, que si c’était pour répéter tout ce qui a déjà été dit un peu déjà partout, on ne voyait pas l&#039;utilité...." />
<meta property="og:url" content="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/" />
<meta property="og:site_name" content="Rootsisrael.com" />
<meta property="article:author" content="http://www.facebook.com/rootsisrael" />
<meta property="article:tag" content="aéroport" />
<meta property="article:tag" content="aéroport Tel Aviv" />
<meta property="article:tag" content="Ben gourion" />
<meta property="article:tag" content="Jean-Michel Jarre" />
<meta property="article:section" content="Touristes" />
<meta property="article:published_time" content="2017-03-31T00:16:55+02:00" />
<meta property="article:modified_time" content="2017-03-31T14:34:03+02:00" />
<meta property="og:updated_time" content="2017-03-31T14:34:03+02:00" />
<meta property="fb:app_id" content="784864411644564" />
<meta property="og:image" content="http://rootsisrael.com/wp-content/uploads/2017/03/Interrogatoire2-copie.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rootsisrael.com &raquo; Flux" href="http://rootsisrael.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rootsisrael.com &raquo; Flux des commentaires" href="http://rootsisrael.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rootsisrael.com &raquo; Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion Flux des commentaires" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rootsisrael.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://rootsisrael.com/wp-content/themes/wpex-magtastico/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='http://rootsisrael.com/wp-content/themes/wpex-magtastico/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-karla-regular-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-roboto-slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C100%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cvietnamese%2Clatin-ext%2Ccyrillic%2Cgreek&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://rootsisrael.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://rootsisrael.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rootsisrael.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://rootsisrael.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rootsisrael.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://rootsisrael.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rootsisrael.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rootsisrael.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p43Lqe-8Nm' />
<link rel="alternate" type="application/json+oembed" href="http://rootsisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rootsisrael.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F&#038;format=xml" />

<!-- StarBox - the Author Box for Humans 3.0.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://rootsisrael.com/wp-content/plugins/starbox//themes/business/css/frontend.css?ver=3.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rootsisrael.com/wp-content/plugins/starbox//themes/business/js/frontend.js?ver=3.0.5'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://rootsisrael.com/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.5' type='text/css' media='all' />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Theme Customizer Styling Options -->
<style type="text/css">
#main-sidebar #logo a.site-logo{ color:#ffffff!important; }#main-sidebar, #main-sidebar p{ color:#efd421!important; }#site-navigation, #site-navigation .main-nav > li > a, #site-navigation .main-nav > li > .sub-menu{ border-color:#3a3a3a!important; }#main-sidebar a, #main-sidebar .textwidget a{ color:#ffffff!important; }#main-sidebar a:hover, #site-navigation .current-menu-item > a, #main-sidebar .textwidget a:hover{ color:#e2c534!important; }.loop-entry-readmore{ color:#efd421; }.loop-entry-readmore{ background-color:#3a3a3a; }.loop-entry-title a:hover{ color:#ddc733; }.loop-entry-thumbnail a:before{ background-color:#3a3a3a; }
</style><link rel="icon" href="http://rootsisrael.com/wp-content/uploads/2017/01/logoRoots2017-150x150.png" sizes="32x32" />
<link rel="icon" href="http://rootsisrael.com/wp-content/uploads/2017/01/logoRoots2017.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rootsisrael.com/wp-content/uploads/2017/01/logoRoots2017.png" />
<meta name="msapplication-TileImage" content="http://rootsisrael.com/wp-content/uploads/2017/01/logoRoots2017.png" />
</head>

<body class="post-template-default single single-post postid-33812 single-format-standard wpex-theme slate-skin breadcrumbs-enabled">

	<div id="wrap" class="clr">

		
<aside id="main-sidebar" class="sidebar-container" role="complementary">
	<header id="header" class="site-header clr" role="banner">
		
		<div id="logo" class="clr">
							<a href="http://rootsisrael.com/" title="Rootsisrael.com" rel="home"><img src="http://rootsisrael.com/wp-content/uploads/2017/01/logoRoots2017.png" alt="Rootsisrael.com" /></a>
									<div class="blog-description">Israël sans freins, sans filtres et sans faux-semblants</div>
									</div><!-- #logo -->

			</header><!-- #header -->
	<div id="sidebar-content-toggle" class="clr">
		<a href="#toogle-sidebar" title="Toggle Sidebar"><span class="fa fa-bars"></span></a>
	</div><!-- #sidebar-content-toggle -->
	<div id="main-sidebar-content" class="clr">
					<nav id="site-navigation" class="navigation main-navigation clr" role="navigation">
				<div class="menu-menu-global-container"><ul id="menu-menu-global" class="main-nav"><li id="menu-item-33434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33434"><a href="http://rootsisrael.com/category/grille-de-lecture/"><strong><span style="color: #ffcc00">GRILLE DE LECTURE</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33397"><a href="http://rootsisrael.com/category/grille-de-lecture/notions-de-base/">Notions de base</a></li>
	<li id="menu-item-33387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33387"><a href="http://rootsisrael.com/category/grille-de-lecture/histoire-2-6/">Histoire</a></li>
	<li id="menu-item-33396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33396"><a href="http://rootsisrael.com/category/grille-de-lecture/moeurs/">Moeurs</a></li>
	<li id="menu-item-33398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33398"><a href="http://rootsisrael.com/category/grille-de-lecture/ressentis/">Ressentis</a></li>
	<li id="menu-item-33388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33388"><a href="http://rootsisrael.com/category/grille-de-lecture/israel-sur-le-divan/">Israël sur le divan</a></li>
	<li id="menu-item-33407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33407"><a href="http://rootsisrael.com/category/grille-de-lecture/city-life/">City Life</a></li>
	<li id="menu-item-33389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33389"><a href="http://rootsisrael.com/category/grille-de-lecture/love-affairs/">Love affairs</a></li>
	<li id="menu-item-33399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33399"><a href="http://rootsisrael.com/category/grille-de-lecture/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-33401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-33401"><a href="http://rootsisrael.com/category/tsarfatim/"><strong><span style="color: #ff9900;">TSARFAT</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33409"><a href="http://rootsisrael.com/category/tsarfatim/avant-dalyah-la-bas/">Avant d&rsquo;Alyah là bas</a></li>
	<li id="menu-item-33391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33391"><a href="http://rootsisrael.com/category/tsarfatim/integration-alyah-page/">Intégration</a></li>
	<li id="menu-item-33392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33392"><a href="http://rootsisrael.com/category/tsarfatim/la-force-tsarfat/">La force Tsarfat</a></li>
	<li id="menu-item-33403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33403"><a href="http://rootsisrael.com/category/tsarfatim/ulpan/">Ulpan</a></li>
	<li id="menu-item-33402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33402"><a href="http://rootsisrael.com/category/tsarfatim/touristes/">Touristes</a></li>
</ul>
</li>
<li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33382"><a href="http://rootsisrael.com/category/eco-societe/"><strong><span style="color: #f556b8;">ECO/BUSINESS</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33406"><a href="http://rootsisrael.com/category/eco-societe/travail-etudes/">Travail, études</a></li>
	<li id="menu-item-33408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33408"><a href="http://rootsisrael.com/category/eco-societe/consommation/">Consommation</a></li>
	<li id="menu-item-33383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33383"><a href="http://rootsisrael.com/category/eco-societe/droits-finances/">Droits, finances</a></li>
	<li id="menu-item-33384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33384"><a href="http://rootsisrael.com/category/eco-societe/high-tech/">High-Tech</a></li>
	<li id="menu-item-33385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33385"><a href="http://rootsisrael.com/category/eco-societe/immobilier/">Immobilier</a></li>
	<li id="menu-item-33390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33390"><a href="http://rootsisrael.com/category/grille-de-lecture/made-in-israel/">Made in Israël</a></li>
</ul>
</li>
<li id="menu-item-33373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33373"><a href="http://rootsisrael.com/category/culture-societe/"><strong><span style="color: #d40bb9;">CULTURE</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33374"><a href="http://rootsisrael.com/category/culture-societe/arts/">Arts</a></li>
	<li id="menu-item-33690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33690"><a href="http://rootsisrael.com/category/culture-societe/architecture/">Architecture</a></li>
	<li id="menu-item-33376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33376"><a href="http://rootsisrael.com/category/culture-societe/zik/">Danse / Zik</a></li>
	<li id="menu-item-33404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33404"><a href="http://rootsisrael.com/category/culture-societe/sport/">Sport</a></li>
	<li id="menu-item-33395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33395"><a href="http://rootsisrael.com/category/culture-societe/mode/">Mode</a></li>
	<li id="menu-item-33394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33394"><a href="http://rootsisrael.com/category/culture-societe/lire/">Lire</a></li>
	<li id="menu-item-33375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33375"><a href="http://rootsisrael.com/category/culture-societe/cine/">Ciné</a></li>
	<li id="menu-item-33405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33405"><a href="http://rootsisrael.com/category/culture-societe/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-33377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33377"><a href="http://rootsisrael.com/category/decryptages-2/"><strong><span style="color: #d40b0b;">DECRYPTAGE</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33378"><a href="http://rootsisrael.com/category/decryptages-2/antisemitisme-2/">Antisémitisme</a></li>
	<li id="menu-item-33379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33379"><a href="http://rootsisrael.com/category/decryptages-2/antisionisme/">Antisionisme</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33380"><a href="http://rootsisrael.com/category/decryptages-2/israel-palestine/">Conflit israélo-palestinien</a></li>
	<li id="menu-item-33400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33400"><a href="http://rootsisrael.com/category/decryptages-2/polemique/">Polémique</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33381"><a href="http://rootsisrael.com/category/decryptages-2/djihadisme/">Djihadisme</a></li>
	<li id="menu-item-33393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33393"><a href="http://rootsisrael.com/category/decryptages-2/lamour-na-pas-de-frontieres/">L&rsquo;amour n&rsquo;a pas de frontières</a></li>
</ul>
</li>
<li id="menu-item-33411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33411"><a href="http://rootsisrael.com/category/jewish-world/"><strong><span style="color: #4076e3;">JEWISH WORLD</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33415"><a href="http://rootsisrael.com/category/jewish-world/histoire-juive/">Histoire Juive</a></li>
	<li id="menu-item-33418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33418"><a href="http://rootsisrael.com/category/jewish-world/memoire-2/">Mémoire</a></li>
	<li id="menu-item-33414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33414"><a href="http://rootsisrael.com/category/jewish-world/etrejuif/">Etre Juif</a></li>
	<li id="menu-item-33413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33413"><a href="http://rootsisrael.com/category/jewish-world/ashkenazes-jewish-world/">Ashkénazes / Séfarades</a></li>
	<li id="menu-item-33420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33420"><a href="http://rootsisrael.com/category/jewish-world/religion-2/">Religion / Traditions</a></li>
	<li id="menu-item-33412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33412"><a href="http://rootsisrael.com/category/jewish-world/on-va-tfaire-ta-fete/">On va t&rsquo;faire ta fête</a></li>
	<li id="menu-item-33416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33416"><a href="http://rootsisrael.com/category/jewish-world/jewish-people/">Jewish People</a></li>
	<li id="menu-item-33417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33417"><a href="http://rootsisrael.com/category/jewish-world/juifs-du-monde/">Juifs du Monde</a></li>
</ul>
</li>
<li id="menu-item-33421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33421"><a href="http://rootsisrael.com/category/trips/"><strong><span style="color: #32b832">TRIPS</span></strong><span class="fa fa-caret-down"></span></a>
<ul class="sub-menu">
	<li id="menu-item-33424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33424"><a href="http://rootsisrael.com/category/trips/geo-graphik/">Geo-Graphik</a></li>
	<li id="menu-item-33425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33425"><a href="http://rootsisrael.com/category/trips/trips-infos-pratiques/">Infos pratiques</a></li>
	<li id="menu-item-33427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33427"><a href="http://rootsisrael.com/category/trips/night-out/">Où sortir ?</a></li>
	<li id="menu-item-33428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33428"><a href="http://rootsisrael.com/category/trips/trips-manger/">Où et que manger ?</a></li>
	<li id="menu-item-33429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33429"><a href="http://rootsisrael.com/category/trips/trips-dormir/">Où dormir ?</a></li>
	<li id="menu-item-33422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33422"><a href="http://rootsisrael.com/category/trips/decouvrir/">Que voir ?</a></li>
	<li id="menu-item-33423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33423"><a href="http://rootsisrael.com/category/trips/activites/">Que faire ?</a></li>
	<li id="menu-item-33426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33426"><a href="http://rootsisrael.com/category/trips/trips-kids/">Et pour les djeun&rsquo;s ?</a></li>
</ul>
</li>
<li id="menu-item-33623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33623"><a href="http://houmouslands.com"><strong><span style="color: #a5916e">HOUMOUSLANDS</span></strong></a></li>
</ul></div>			</nav><!-- #site-navigation -->
							<div class="widget-area clr">
				<div class="widget-box widget_search clr"><span class="widget-title">VOUS CHERCHEZ QUELQUE CHOSE ?</span>
<form method="get" id="searchform" class="searchform" action="http://rootsisrael.com/" role="search">
	<input type="search" class="field" name="s" value="" id="s" placeholder="To search type and hit enter" />
</form></div><div class="widget-box widget_text clr">			<div class="textwidget"><hr />

<ul>
 	<li><a href="#">Team</a></li>
 	<li><a href="http://rootsisrael.com/collaborer-avec-nous/">Collaborer / Ecrire</a></li>
 	<li><a href="http://rootsisrael.com/contactez-nous/">Contact</a></li>
 	<li><a href="http://rootsisrael.com/newsletter-2/" target="_blank">S'abonner à la Newsletter</a></li>
 	<li><a href="http://rootsisrael.com/publicite-annonceurs/">Publicité</a></li>
</ul>
</div>
		</div><div class="widget-box widget_text clr">			<div class="textwidget"><span style="color: #ffcc00;">PROCHAINEMENT...</span>
<ul>
 	<li><a href="http://www.je-wish.com" target="_blank">Je-wish.com</a></li>
 	<li><a href="http://rootsisrael.com/trips/" target="_blank">Rootstrips.com</a>

<hr />

<a href="mailto:contact@rootsisrael.com" target="_blank">contact@rootsisrael.com</a>

<a href="http://www.facebook.com/rootsisrael" target="_blank">
facebook.com/rootsisrael</a>

<a href="http://www.twitter.com/rootsisrael" target="_blank">
twitter.com/rootsisrael</a>

<a href="http://www.instagram.com/rootsisraell" target="_blank">
instagram.com/rootsisrael
</a>

<hr />
<p style="text-align: center;"><a href="http://www.rootsisrael.com" target="_blank">
Rootsisrael.com</a><span style="text-decoration: underline;"><span style="color: #ffffff; text-decoration: underline;"> © 2014</span></span></p>
<p style="text-align: center;"></p>
</li>
</ul></div>
		</div>			</div><!-- .widget-area  -->
			</div><!-- #main-sidebar-content  -->
</aside><!-- #main-sidebar -->
		<div class="site-main-wrap clr">
			<div id="main" class="site-main clr container">
	<div id="primary" class="content-area clr">
		<div id="single-post-wrap" class="clr">
							<article class="single-post-article boxed-content clr">
					<div class="single-post-media clr">
						
		<div class="social-share-toggle">Share<span class="fa fa-caret-down"></span>
			<div class="social-share-buttons clr">
								<a href="http://twitter.com/share?text=Le+mauvais+quart+d%26rsquo%3Bheure+de+Jean-Michel+Jarre+%C3%A0+la+s%C3%A9curit%C3%A9+de+Ben+Gurion&amp;url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" target="_blank" title="Share on Twitter" rel="nofollow" class="twitter-share" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-twitter"></span></a>
								<a href="http://www.facebook.com/share.php?u=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" target="_blank" title="Share on Facebook" rel="nofollow" class="facebook-share" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-facebook"></span></a>
								<a title="Share on Google+" rel="external" href="https://plus.google.com/share?url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" class="googleplus-share" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-google-plus"></span></a>
								<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F&amp;media=http%3A%2F%2Frootsisrael.com%2Fwp-content%2Fuploads%2F2017%2F03%2FInterrogatoire2-copie.jpg&amp;description=Sur+Rootsisrael%2C+on+avait+d%C3%A9cid%C3%A9+de+ne+pas+communiquer+sur+la+venue+de+Jean-Michel+Jarre+en+Isra%C3%ABl.+Un+gros+%C3%A9v%C3%A8nement+certes%2C+mais+tellement+d%C3%A9j%C3%A0+couvert+m%C3%A9diatiquement%2C+qu%27on+ne+voyait+pas+l%27utilit%C3%A9+de+r%C3%A9p%C3%A9ter+tout+ce+qui+avait+d%C3%A9j%C3%A0+%C3%A9t%C3%A9+%C3%A9crit.%C2%A0%26hellip%3B" target="_blank" title="Share on Pinterest" rel="nofollow" class="pinterest-share" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-pinterest"></span></a>
								<a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F&amp;title=Le+mauvais+quart+d%26rsquo%3Bheure+de+Jean-Michel+Jarre+%C3%A0+la+s%C3%A9curit%C3%A9+de+Ben+Gurion&amp;summary=Sur+Rootsisrael%2C+on+avait+d%C3%A9cid%C3%A9+de+ne+pas+communiquer+sur+la+venue+de+Jean-Michel+Jarre+en+Isra%C3%ABl.+Un+gros+%C3%A9v%C3%A8nement+certes%2C+mais+tellement+d%C3%A9j%C3%A0+couvert+m%C3%A9diatiquement%2C+qu%27on+ne+voyait+pas+l%27utilit%C3%A9+de+r%C3%A9p%C3%A9ter+tout+ce+qui+avait+d%C3%A9j%C3%A0+%C3%A9t%C3%A9+%C3%A9crit.%C2%A0%26hellip%3B&amp;source=http%3A%2F%2Frootsisrael.com%2F" target="_blank" rel="nofollow" class="linkedin-share" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="fa fa-linkedin"></span></a>
			</div>
		</div>

									<div class="post-thumbnail"><img width="1200" height="600" src="http://rootsisrael.com/wp-content/uploads/2017/03/Interrogatoire2-copie-1200x600.jpg" class="attachment-wpex_post size-wpex_post wp-post-image" alt="" /></div>
						</div><!-- .single-post-media -->
										<header class="post-header clr">
						<h1 class="post-header-title">Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion</h1>
								<div class="post-meta clr">
			<span class="post-meta-category">
				<a href="http://rootsisrael.com/category/tsarfatim/touristes/" rel="category tag">Touristes</a>			</span>
			<i class="fa fa-circle first-circle"></i>
			<span class="post-meta-date">
				31 Mar 2017			</span>
			<i class="fa fa-circle second-circle"></i>
			<span class="post-meta-author">
				<a href="http://rootsisrael.com/author/weareyosandste/" title="Articles par Team" rel="author">Team</a>			</span>
		</div><!-- .post-meta -->
						</header><!-- .post-header -->
					<div class="entry clr">
						<p style="text-align: justify;"><span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;">Sur Rootsisrael, on avait décidé de ne pas communiquer sur la venue de Jean-Michel Jarre en Israël. Un gros évènement certes, mais tellement déjà couvert médiatiquement, qu&rsquo;on ne voyait pas l&rsquo;utilité de répéter tout ce qui avait déjà été écrit. </span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> Enfin ça c’était hier, jusqu’à ce qu’un de nos contacts officieux travaillant à l’aéroport de Ben Gurion nous appelle pour nous dire qu&rsquo;il avait assisté à l&rsquo;interrogatoire de Jean-Michel par la sécurité de l&rsquo;aéroport. Afin de garantir la confidentialité de notre source, nous ne pourrons évidemment ni la dévoiler , ni vous expliquer comment nous avons eu en notre possession la retranscription exacte de cet interrogatoire, mais tout est là, sans une seule virgule changée.</span></p>
<hr />
<p style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Votre prénom ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>Jean-Michel-Jarre </strong>: Jean-Michel</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Votre nom ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Jarre</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: C’est juif ? </span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Non !</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>:  Ashkénaze alors ? </span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Ash ? quoi ?</span></p>
<p style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Non rien. C’est votre première fois en Israël ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Non, je suis venu il y a un an 1/2 déjà</span></p>
<p style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité</strong> : Pourquoi avez-vous choisi de revenir en Israël ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Pour sauver la Mer Morte.</span></p>
<p style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Pardon ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Oui , enfin pas moi directement. Je viens pour inciter les gens à prendre conscience qu’il faut sauver la Mer Morte. Les gens me connaissent, alors j’espère que je les influencerai positivement.<br />
</span><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong><br />
Sécurité </strong>: Les gens vous connaissent ? Qui connaissez-vous ici ? Avez vous de la famille ? Une petite amie ? Des amis au pays ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> J<strong>MJ </strong>: Quand je dis qu’ils me connaissent&#8230;je veux dire pas directement. Ils me connaissent parce que je suis connu et que…</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité</strong> : Vous appartenez à une organisation politique ? Un mouvement de revendication ? Un parti politique ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Non non pas du tout, enfin pas exactement. En fait je suis ambassadeur de l’UNESCO.</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: UNESCO ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ </strong>: Oui </span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Vous êtes antisioniste ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ </strong>:  Mais pas du tout.</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>Sécurité</strong> : Avez vous déjà eu des relations avec l’Organisation palestinienne, le Hamas ou toute organisations directement ou indirectement liées à la cause palestinienne?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Mais non, pas du tout</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Je vous repose la question. Avez vous déjà eu des relations avec l’Organisation palestinienne, le Hamas ou toute organisations directement ou indirectement liées à la cause palestinienne?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : mais non pas du tout, je vous le répète. </span></p>
<p style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Le BDS vous a t’il fait des menaces ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Le ?</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> :C’est une organisation pro-palestinienne qui appelle au boycott d’Israël</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Connais pas</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Vous pensez quoi du boycott des produits israéliens</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Je ne savais pas que les produits israéliens étaient boycottés.</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité</strong> : Vous êtes d&rsquo;accord avec ça ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Avec quoi ?</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : avec le boycott des produits israéliens</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Mais je m&rsquo;en fous !!!</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Ah vous vous foutez que les produits israéliens soient boycottés ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Non ce n&rsquo;est pas ce que je voulais dire. J&rsquo;entendais par là que je n&rsquo;adhère pas à ce genre de pratiques.</span></p>
<p><span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><strong>Sécurité </strong>: Pourquoi venez vous en Israël ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Je vous l’ai déjà dit . Pour sauver la Mer Morte</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: Vous pensez donner des leçons au gouvernement israélien à ce sujet ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Je n’ai jamais dit ça</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: Mais vous le faîtes quand même</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Mais je ne donne aucune leçon. Je profite de mon statut de célébrité pour sensibiliser à la nécessité de sauver la Mer Morte qui est en train de mourir&#8230;enfin non pas qu&rsquo;elle soit morte déjà, c&rsquo;est juste son nom et je&#8230;</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Vous pensez qu’Israël est responsable ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Je n’ai jamais dit ça</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: Mais vous le pensez n&rsquo;est ce pas ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ </strong>: Pas du tout</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Vous pensez que c’est la faute des Palestiniens alors.</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : je n’ai pas dit ça non plus.</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Alors si vous pensez que ce n&rsquo;est pas la faute des Palestiniens, c&rsquo;est que vous pensez forcément que c’est la faute des Israéliens.</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Mais je ne désigne personne, je veux juste que la Mer Morte survive !</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Ce n&rsquo;est la faute de personne d&rsquo;accord je vous crois. Mais vous  êtes antisioniste quand même n&rsquo;est ce pas?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ </strong>: Non pas du tout, je ne suis ni sioniste, ni antisioniste</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: un peu antisémite alors ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Mais non pas du tout, je ne prends aucun parti, j’ai des amis juifs, musulmans, chrét…</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Vous avez des amis musulmans ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Ben oui, et aussi d&rsquo;autres chrétiens, et juifs.</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: Avez vous fréquenté des amis musulmans avant de partir. Certains d’entre eux vous ont t’il remis des objets ou des présents ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ </strong>: Non pas du tout.</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité </strong>: Vous ont t’il dit quelque chose ?</span><br />
<span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;"> <strong>JMJ</strong> : Ben oui</span><br />
<span style="color: #ff6600; font-size: 12pt; font-family: georgia, palatino, serif;"><br />
<strong>Sécurité</strong> : Quoi ?</span><br />
<span style="font-family: georgia, palatino, serif; font-size: 12pt;"><span style="color: #000000;"> <strong>JMJ </strong>: Au revoir, fais bon voyage. </span><span style="color: #000000;"> Ecoutez, peut-on en finir . J&rsquo;ai un concert à préparer pour le 6 Avril. Le <span style="text-decoration: underline; color: #008000;"><strong><a style="color: #008000; text-decoration: underline;" href="https://jmj-israel.co.il/fr/index.html" target="_blank">concert Zero Gravity en live @ The Dead Sea</a></strong></span>. Une vraie mission vous voyez !. Mon but c&rsquo;est de faire du bruit, le plus de bruit possible.  Vous devriez être content, ça va être un des plus grands évènements qu&rsquo;Israël ait jamais connu.</span></span><br />
<span style="color: #ff6600; font-family: georgia, palatino, serif; font-size: 12pt;"><br />
<strong>Sécurité :</strong> Vous prétendez donner des leçons à Israël en terme d&rsquo;évènement ? </span><br />
<span style="font-family: georgia, palatino, serif; color: #000000; font-size: 12pt;"> <strong>JMJ :</strong> (soupir). Non mais si vous pouvez partager celui que </span><span style="font-family: georgia, palatino, serif; color: #000000; font-size: 12pt;">j&rsquo;ai crée sur Facebook, ça m&rsquo;arrangerait : <span style="color: #008000;"><strong><a style="color: #008000;" href="https://tinyurl.com/mb7ua9m" target="_blank">https://tinyurl.com/mb7ua9m</a></strong></span></span></p>
<hr />
<p><span style="color: #000000; font-size: 12pt; font-family: georgia, palatino, serif;">Nous n&rsquo;avons malheureusement pas les dernières minutes de l&rsquo;entretien, l&rsquo;enregistrement de celui-ci n&rsquo;ayant pu pour des raisons de sécurité se poursuivre. </span></p>
<hr />
<p><span style="color: #ff0000; font-size: 10pt;"><strong><em>A toutes fins utiles, nous informons nos lecteurs que cet interrogatoire est totalement fictif</em></strong></span></p>
<p>&nbsp;</p>
<div class="_5wd4 _1nc7 direction_ltr"></div>
<div class="_5wd4 _1nc7 direction_ltr"></div>

                         <div class="abh_box abh_box_down abh_box_"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">À propos</a></li> <li class="abh_posts"><a href="#abh_posts">Articles récents</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.rootsisrael.com" class="url" target="_blank" title="Team"><img src="http://rootsisrael.com/wp-content/uploads/2014/08/1551619_189003707964859_1311632163_n-150x150.jpg" width="80" height="80" alt="Team" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" style="font-size:14px !important;"><a href="http://www.rootsisrael.com" class="url" target="_blank">Team</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Découvrez Israël sans freins, sans filtres, sans faux-semblants :  chroniques, décryptages, news, infos, actus, hôtels, restaurants, activités, tourisme.<br />95% des personnes qui écrivent sur Israël dans ce monde, le font de l'extérieur, sans avoir jamais mis un pied dans ce pays. Nous avons pensé, en toute logique, que pour se faire une idée sur les choses, il était préférable de les vivre...et de les partager...Israël sans freins, sans filtres, sans faux-semblants<br />Attention, l’utilisation prolongée de ce site peut provoquer des effets indésirables et inattendus :  Montée soudaine de désir,  envie violente d’évasion, crise de rires incontrôlée, sentiment de manque ... </div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.rootsisrael.com" class="url" target="_blank" title="Team"><img src="http://rootsisrael.com/wp-content/uploads/2014/08/1551619_189003707964859_1311632163_n-150x150.jpg" width="80" height="80" alt="Team" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 style="font-size:14px !important;">Les derniers articles par Team <span class="abh_allposts">(<a href="http://rootsisrael.com/author/weareyosandste/">tout voir</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://rootsisrael.com/les-12-raisons-qui-font-de-vous-un-connard-d-ole-hadash-francais/">Les 12 raisons qui font de vous un connard d&rsquo;Olé Hadash Français</a><span> - 02/04/2017</span>				</li>				<li>					<a href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/">Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion</a><span> - 31/03/2017</span>				</li>				<li>					<a href="http://rootsisrael.com/yolocaust-6-millions-dames-selfie-mauvais-shoah/">Yolocaust, 6 millions d&rsquo;âmes en selfie&#8230;un mauvais Shoah</a><span> - 19/01/2017</span>				</li></ul></div></div> </section></div> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33812" class="share-facebook sd-button share-icon" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33812" class="share-twitter sd-button share-icon" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33812" class="share-linkedin sd-button share-icon" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Le%20mauvais%20quart%20d%27heure%20de%20Jean-Michel%20Jarre%20%C3%A0%20la%20s%C3%A9curit%C3%A9%20de%20Ben%20Gurion http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry -->
				</article>
						 
<div id="comments" class="comments-area clr">
		<div class="comments-inner boxed-content clr">
				
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/#respond" style="display:none;">Annuler la réponse.</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=60002622&#038;postid=33812&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.4.2&#038;sig=e4f7957f64925a198befb7d63f9a47f8fa3769a3#parent=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div><!-- .comments-inner -->
</div><!-- #comments -->							<div class="single-post-pagination clr">
							<div class="post-next"><a href="http://rootsisrael.com/yolocaust-6-millions-dames-selfie-mauvais-shoah/" rel="prev">Yolocaust, 6 millions d&rsquo;âmes en selfie&#8230;un mauvais Shoah &#8594;</a></div>				<div class="post-prev"><a href="http://rootsisrael.com/puisque-vote-feuj-compte-beurre-croyons-lelection-providentielle/" rel="next">&#8592; Puisque le vote feuj compte pour du beurre… Croyons en l’élection Providentielle !</a></div>					</div><!-- .post-post-pagination -->
			</div><!-- .single-post-wrap -->
			<aside id="secondary-sidebar" class="sidebar-container" role="complementary">
		<div class="widget-area clr"><div class="widget-box boxed-content widget_wpex_social_widget clr"><span class="widget-title">Nos communautés</span>
			<ul class="clr"><li><a href="http://www.twitter.com/rootsisrael" title="Twitter" target="blank""><i class="fa fa-twitter"></i></a></li><li><a href="http://www.facebook.com/rootsisrael" title="Facebook" target="blank""><i class="fa fa-facebook"></i></a></li><li><a href="http://www.instagram.com/rootsisrael" title="Instagram" target="blank""><i class="fa fa-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/rootsisrael-com?trk=biz-companies-cym" title="LinkedIn" target="blank""><i class="fa fa-linkedin"></i></a></li><li><a href="https://www.youtube.com/user/rootsisraeltv" title="Youtube" target="blank""><i class="fa fa-youtube"></i></a></li><li><a href="http://contact@rootsisrael.com" title="Email" target="blank""><i class="fa fa-envelope"></i></a></li></ul>

		</div><div class="widget-box boxed-content widget_wpex_recent_posts_thumb clr"><span class="widget-title">Actualité récente</span>
			<ul class="wpex-widget-recent-posts">
				
				
					<li class="clearfix wpex-widget-recent-posts-li">
						<a href="http://rootsisrael.com/mon-pere-ce-heros-euh-mashiah/" title="Mon père, ce héros..euh, ce Mashiah" class="wpex-widget-recent-posts-thumbnail"><img width="150" height="150" src="http://rootsisrael.com/wp-content/uploads/2017/04/Mashiah_Roula2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
						<a href="http://rootsisrael.com/mon-pere-ce-heros-euh-mashiah/" title="Mon père, ce héros..euh, ce Mashiah" class="wpex-widget-recent-posts-title">Mon père, ce héros..euh, ce Mashiah</a>
											</li>

				
					<li class="clearfix wpex-widget-recent-posts-li">
						<a href="http://rootsisrael.com/%e2%80%8bles-5-meilleurs-endroits-manger-shawarma-a-jerusalem%e2%80%8b/" title="​Les 5 meilleurs endroits pour manger un Shawarma à Jerusalem​" class="wpex-widget-recent-posts-thumbnail"><img width="150" height="150" src="http://rootsisrael.com/wp-content/uploads/2017/04/shawarma-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
						<a href="http://rootsisrael.com/%e2%80%8bles-5-meilleurs-endroits-manger-shawarma-a-jerusalem%e2%80%8b/" title="​Les 5 meilleurs endroits pour manger un Shawarma à Jerusalem​" class="wpex-widget-recent-posts-title">​Les 5 meilleurs endroits pour manger un Shawarma à Jerusalem​</a>
											</li>

				
					<li class="clearfix wpex-widget-recent-posts-li">
						<a href="http://rootsisrael.com/les-12-raisons-qui-font-de-vous-un-connard-d-ole-hadash-francais/" title="Les 12 raisons qui font de vous un connard d&rsquo;Olé Hadash Français" class="wpex-widget-recent-posts-thumbnail"><img width="150" height="150" src="http://rootsisrael.com/wp-content/uploads/2017/04/conard_ole_hadash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
						<a href="http://rootsisrael.com/les-12-raisons-qui-font-de-vous-un-connard-d-ole-hadash-francais/" title="Les 12 raisons qui font de vous un connard d&rsquo;Olé Hadash Français" class="wpex-widget-recent-posts-title">Les 12 raisons qui font de vous un connard d&rsquo;Olé Hadash Français</a>
											</li>

				
					<li class="clearfix wpex-widget-recent-posts-li">
						<a href="http://rootsisrael.com/puisque-vote-feuj-compte-beurre-croyons-lelection-providentielle/" title="Puisque le vote feuj compte pour du beurre… Croyons en l’élection Providentielle !" class="wpex-widget-recent-posts-thumbnail"><img width="150" height="150" src="http://rootsisrael.com/wp-content/uploads/2017/04/Votejuif-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
						<a href="http://rootsisrael.com/puisque-vote-feuj-compte-beurre-croyons-lelection-providentielle/" title="Puisque le vote feuj compte pour du beurre… Croyons en l’élection Providentielle !" class="wpex-widget-recent-posts-title">Puisque le vote feuj compte pour du beurre… Croyons en l’élection Providentielle !</a>
											</li>

				
					<li class="clearfix wpex-widget-recent-posts-li">
						<a href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/" title="Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion" class="wpex-widget-recent-posts-thumbnail"><img width="150" height="150" src="http://rootsisrael.com/wp-content/uploads/2017/03/Interrogatoire2-copie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>
						<a href="http://rootsisrael.com/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/" title="Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion" class="wpex-widget-recent-posts-title">Le mauvais quart d&rsquo;heure de Jean-Michel Jarre à la sécurité de Ben Gurion</a>
											</li>

				
			</ul>

		</div></div>
	</aside><!-- #secondary-sidebar -->
	</div><!-- #primary -->

		</div><!--.site-main -->
	</div><!-- .site-main-wrap -->
</div><!-- #wrap -->

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>		<div id="mobile-search">
			<form method="get" action="http://rootsisrael.com/" role="search" id="mobile-search-form">
				<input type="search" class="field" name="s" value="" placeholder="To search type and hit enter" />
			</form>
		</div>
	<a href="#" class="site-scroll-top"><span class="fa fa-arrow-up"></span></a>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/rootsisrael.com\/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion\/":33812};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/le-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://rootsisrael.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://rootsisrael.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://rootsisrael.com/wp-content/themes/wpex-magtastico/js/plugins.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"pagination":"infinite-scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rootsisrael.com/wp-content/themes/wpex-magtastico/js/global.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://rootsisrael.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rootsisrael.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=60002622&postid=33812&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.4.2&sig=e4f7957f64925a198befb7d63f9a47f8fa3769a3#parent=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=60002622&postid=33812&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.4.2&sig=e4f7957f64925a198befb7d63f9a47f8fa3769a3#parent=http%3A%2F%2Frootsisrael.com%2Fle-mauvais-quart-d-heure-de-jean-michel-jarre-a-securite-de-ben-gurion%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'60002622',post:'33812',tz:'2',srv:'rootsisrael.com'} ]);
	_stq.push([ 'clickTrackerInit', '60002622', '33812' ]);
</script>
</body>
</html>